CONNECT ERROR

CONNECT ERROR

Postby Tino » Wed 09 Feb 2005 09:21

Hi,

When I try to connect with my oracle database server I get the next messsage: "OCI version 10.1.0.2.0 is not supported"

I've the driver version 1.81. Would I use a newer version?

Thanks.
Tino
 

Postby Paul » Wed 09 Feb 2005 09:39

Oracle 10g suppored starting from DbxOda 2.00
Paul
 
Posts: 725
Joined: Thu 28 Oct 2004 14:06


Return to dbExpress driver for Oracle