[Question]does not mobile edtion support in CE 5.0?

[Question]does not mobile edtion support in CE 5.0?

Postby wside7kim » Tue 11 May 2010 00:05

[Question]does not mobile edtion support in CE 5.0?

I develop using mobile edition in windows CE 5.0 with compact framework 3.5.

but when I try to connect oracle db directly, I occured the exception which is PlatformNotSupportedException.

I were success to connect db in PPC 2003 emulator.

I don't know why didn't connect db.

this is my device.

1. Model : Workabout Pro C(7527)
2. CPU : PXA270 520 MHz
3. RAM : 256 MB Flash, 128 MB RAM
4. OS : Windows CE 5.0
URL : http://www.psionteklogix.com/products/h ... ations.htm

It's very urgent , plz you help me as soon as possible. :evil:
wside7kim
 
Posts: 2
Joined: Mon 10 May 2010 23:55

Postby Shalex » Tue 11 May 2010 14:17

We have answered you by e-mail. Please give us your call stack.
Shalex
Devart Team
 
Posts: 7369
Joined: Thu 14 Aug 2008 12:44


Return to dotConnect for Oracle